﻿<!DOCTYPE html>
<html lang="fa">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

  <meta name="google-site-verification" content="zZh0fEoyx6fNb--OTpwNdNXuOKuVvb91AOrvEl1PItA" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="https://www.musicema.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/node/406878" />
<link rel="canonical" href="/node/406878" />
<script src="https://www.google.com/recaptcha/api.js?hl=fa" async="async" defer="defer"></script>
  <title>بی گناه | موسیقی ما</title>
  	<meta name="description" content=" بی گناه | موسیقی ما">

  <style type="text/css" media="all">
@import url("https://www.musicema.com/modules/system/system.base.css?rh2nwu");
@import url("https://www.musicema.com/modules/system/system.base-rtl.css?rh2nwu");
@import url("https://www.musicema.com/modules/system/system.menus-rtl.css?rh2nwu");
@import url("https://www.musicema.com/modules/system/system.messages-rtl.css?rh2nwu");
@import url("https://www.musicema.com/modules/system/system.theme.css?rh2nwu");
@import url("https://www.musicema.com/modules/system/system.theme-rtl.css?rh2nwu");
</style>
<style type="text/css" media="all">
@import url("https://www.musicema.com/misc/ui/jquery.ui.core.css?rh2nwu");
@import url("https://www.musicema.com/misc/ui/jquery.ui.theme.css?rh2nwu");
@import url("https://www.musicema.com/misc/ui/jquery.ui.autocomplete.css?rh2nwu");
</style>
<style type="text/css" media="all">
@import url("https://www.musicema.com/sites/all/modules/simplenews/simplenews.css?rh2nwu");
@import url("https://www.musicema.com/modules/comment/comment.css?rh2nwu");
@import url("https://www.musicema.com/modules/comment/comment-rtl.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/date/date_api/date.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/date/date_api/date-rtl.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rh2nwu");
@import url("https://www.musicema.com/modules/field/theme/field.css?rh2nwu");
@import url("https://www.musicema.com/modules/field/theme/field-rtl.css?rh2nwu");
@import url("https://www.musicema.com/modules/node/node.css?rh2nwu");
@import url("https://www.musicema.com/modules/search/search.css?rh2nwu");
@import url("https://www.musicema.com/modules/search/search-rtl.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/simpleads/simpleads.css?rh2nwu");
@import url("https://www.musicema.com/modules/user/user.css?rh2nwu");
@import url("https://www.musicema.com/modules/user/user-rtl.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/views/css/views.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/views/css/views-rtl.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/ckeditor/css/ckeditor.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/ckeditor/css/ckeditor-rtl.css?rh2nwu");
</style>
<style type="text/css" media="all">
@import url("https://www.musicema.com/sites/all/modules/ctools/css/ctools.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/lightbox2/css/lightbox.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/lightbox2/css/lightbox-rtl.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/rate/rate.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/custom_search/custom_search.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/search_autocomplete/css/themes/minimal.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/modules/search_autocomplete/css/themes/basic-grey.css?rh2nwu");
@import url("https://www.musicema.com/modules/filter/filter.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/themes/musicema/css/skin.css?rh2nwu");
@import url("https://www.musicema.com/sites/all/themes/musicema/js/vendor/jquery.modal.css?rh2nwu");
</style>
<style type="text/css" media="all">
@import url("https://www.musicema.com/themes/bartik/css/layout-rtl.css?rh2nwu");
@import url("https://www.musicema.com/themes/bartik/css/style-rtl.css?rh2nwu");
</style>
<style type="text/css" media="print">
@import url("https://www.musicema.com/themes/bartik/css/print.css?rh2nwu");
</style>
<style type="text/css" media="screen">
@import url("https://www.musicema.com/sites/all/themes/musicema/css/style.rtl.css?rh2nwu");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.musicema.com/sites/all/themes/musicema/css/ie.css?rh2nwu" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.musicema.com/sites/all/themes/musicema/css/ie6.css?rh2nwu" media="all" />
<![endif]-->
    <script type="text/javascript" src="https://www.musicema.com/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/drupal.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/ui/jquery.ui.position.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/ui/jquery.ui.autocomplete.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/modules/simpleads/simpleads.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/default/files/languages/fa_9DLd4s0CmpagjslgMsidNP4P_3N-0x_DJn7sqZ6xCl8.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/modules/lightbox2/js/lightbox.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/modules/custom_search/js/custom_search.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/modules/captcha/captcha.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="https://www.musicema.com/modules/filter/filter.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/js/vendor/jquery.timeago.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/js/vendor/jquery.jcarousel.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/jwplayer/jwplayer.js?rh2nwu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="reKLWuNJSu0/g1RlvtC95Zu6l4EMOu7ZZ1kpDQ=="
//--><!]]>
</script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/js/vendor/modernizr-2.6.2.min.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/js/vendor/jquery.cycle.all.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/js/plugins.js?rh2nwu"></script>
<script type="text/javascript" src="https://www.musicema.com/sites/all/themes/musicema/js/main.js?rh2nwu"></script>
<script type="text/javascript">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</script>
<script>
/*
_V_.options.flash.swf = "/sites/all/themes/musicema/video-js/video-js.swf"
_V_.options.techOrder = ["flash", "html5"];
 */
</script>
<style type="text/css">
.jwlogo {visibility: hidden !important; opacity: 1!important; }
</style>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-406878 node-type-track"  dir="rtl">

 
<div id="ex1" style="" class="modal" >
    <!--MAIN-->
  <a href="https://www.musicema.com/Dariush-Tasaodi-Song-Of-The-Flea">
     <img width="100%" src="https://dl.musicema.com/upload/Image/kak.jpg?x=12" />
   </a>


	</div>
    <script src="/sites/all/themes/musicema/js/vendor/jquery.modal.js" type="text/javascript" charset="utf-8"></script>
    <script type="text/javascript">
    $.modal.defaults = {
  overlay: "#000",        // Overlay color
  opacity: 0.75,          // Overlay opacity
  zIndex: 10000,              // Overlay z-index.
  escapeClose: false,      // Allows the user to close the modal by pressing `ESC`
  clickClose: false,       // Allows the user to close the modal by clicking the overlay
  closeText: 'Close',     // Text content for the cl$('#login-form').modal();ose <a> tag.
  closeClass: 'close-modal',         // Add additional class(es) to the close <a> tag.
  showClose: true,        // Shows a (X) icon/link in the top-right corner
  modalClass: "modal",    // CSS class added to the element being displayed in the modal.
  spinnerHtml: null,      // HTML appended to the default spinner during AJAX requests.
  showSpinner: true,      // Enable/disable the default spinner during AJAX requests.
  fadeDuration: null,     // Number of milliseconds the fade transition takes (null means no transition)
  fadeDelay: 1.0          // Point during the overlay's fade-in that the modal begins to fade in (.5 = 50%, 1.5 = 150%, etc.)
};
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }

    return 0;
}
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires;
}

if (parseInt(getCookie("__dontshow14")) < 2) {
// $('#ex1').modal();
 }

$("#ex1 .close-modal").click(function () {
setCookie("__dontshow14", parseInt(getCookie("__dontshow14")) + 1);
 // $.modal.close();
 });
    </script>



    <table height="122" dir="ltr" align="center" style="margin-top:30px;" cellspacing="0" cellpadding="0" width="970" border="0" id="Table_01">
    <tbody style="border:none">
        <tr>
            <td>
                <img height="23" width="10" alt="" src="/sites/all/themes/musicema/img/header_01.png">
            </td>
            <td>
                <a href="/tamashakhaneh">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_02.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_03.png">
            </td>
            <td>
                <a href="/world">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_04.png">
                </a>
            </td>
            <td>
                <img height="23" width="3" alt="" src="/sites/all/themes/musicema/img/header_05.png">
            </td>
            <td>
                <a href="/">
                    <img height="23" width="77" alt="" src="/sites/all/themes/musicema/img/header_06_a.png">
                </a>
            </td>
            <td>
                                    <img height="23" width="492" alt="" src="/sites/all/themes/musicema/img/header_07.png">
                            </td>
            <td rowspan="2">
                <a href="https://www.musicema.com"><img height="122" width="231" alt="" src="/sites/all/themes/musicema/img/header_08.png"></a>
            </td>
        </tr>
        <tr>
            <td colspan="6">
                <img height="99" width="247" alt="" src="/sites/all/themes/musicema/img/header_09.png">
            </td>
            <td>
                <img height="99" width="492" alt="" src="/sites/all/themes/musicema/img/header_10.png?cache=0">
            </td>
        </tr>
    </tbody>
</table>

<div class="container internal-container">
    <div class="navbar main-menubar">
        <div class="navbar-inner main-menubar-inner">
            <div class="container">
                <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
                <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </a>
                <div class="nav-collapse">
                    <ul id="main-menu" class="nav"><li class="menu-237 first"><a href="/" title="">موسیقی ایران</a></li>
<li class="menu-1191"><a href="https://www.musicema.com/tamashakhaneh" title="">تماشاخانه</a></li>
<li class="menu-1757"><a href="/albums" title="">آلبوم‌ها</a></li>
<li class="menu-1192"><a href="/concerts" title="">برنامه کنسرتها</a></li>
<li class="menu-1193"><a href="/galleries" title="">گالری عکس</a></li>
<li class="menu-1196"><a href="/About-Us">درباره ما</a></li>
<li class="menu-599"><a href="/contact" title="">ارتباط با ما</a></li>
<li class="menu-1195"><a href="/ads">تبلیغات در موسیقی‌ ما</a></li>
<li class="menu-1758"><a href="/user/register" title="">ورود / عضویت</a></li>
<li class="menu-3434 last"><a href="https://www.musicema.com/app" title="">اپلیکیشن</a></li>
</ul>                </div>
                <div class="navbar-text pull-right">
                    یکشنبه 13 شهریور 1401 - 03:57                </div>
            </div>
        </div>
    </div>
</div>

<div class="top-featured-ads" id="top-featured-ads" style="display:none">
    </div>

<div class="top-ads">
     <div class="region region-top-ads">
    <div id="block-block-11" class="block block-block ads-block">

    
  <div class="content">
    <div class="rtecenter">
	<a href="https://www.musicema.com/Habib-Hooram-Talangor-Album" target="_blank"><img alt="" src="https://dl.musicema.com/music/Artists/Habib%20Hooram/Talangor/photo_2022-08-19_19-05-37.jpg" style="width: 889px; height: 200px;" /></a></div>

<div style="height: 10px;">
	 </div>

<div class="rtecenter">
	<a href="https://www.musicema.com/Yad-e-Baezi-Nafarat" target="_blank"><img alt="برنامه یاد بعضی نفرات" src="https://dl.musicema.com/upload/Image/YadeBaziNafarat-Banner970x150.jpg" style="width: 970px; height: 150px;" /></a></div>

<div style="height: 10px;">
	 </div>
  </div>
</div>
  </div>
</div>
<div class="container internal-container" id="main-container">
    <div>
        <div class="span16"></div>
    </div>
    <div class="row" style="margin-bottom:18px;margin-top:18px">
        <div class="span8 top-ads-right" style="height:130px;width:500px;">
              <div class="region region-top-ads-right">
    <div id="block-block-1" class="block block-block ads-block">

    
  <div class="content">
    <a href="https://www.childf.com/" target="_blank"><img alt="" src="https://dl.musicema.com/upload/Image/kodak500.jpg" style="width: 500px; height: 130px;" /></a>  </div>
</div>
  </div>
        </div>
        <div class="span8 top-ads-left" style="height:130px;width:440px;">
              <div class="region region-top-ads-left">
    <div id="block-block-2" class="block block-block ads-block">

    
  <div class="content">
    <a href="https://www.musicema.com/Ali-Mir-Khakestaraneh-Album" target="_blank"><img alt="" src="https://dl.musicema.com/upload/Image/ADS/AliMir-Khakestaraneh 470x130.jpg" style="width: 470px; height: 130px;" /></a>​  </div>
</div>
  </div>
        </div>
    </div>
            <div class="row">
            <div class="span11 internal-main-content">
                <div style="text-align:left">
                                    </div>

                
                                                    
                
                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-406878" class="node node-slideshow-tamashakhane node-promoted node-full clearfix" about="/node/406878" typeof="sioc:Item foaf:Document">

      <span property="dc:title" content="بی گناه" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">علیرضا قربانی و علیرضا افکاری</div></div></div><div class="field field-name-field-field-slideshow-t-image field-type-image field-label-above"><div class="field-label">عکس:&nbsp;</div><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.musicema.com/sites/default/files/slide_11.jpg" width="740" height="365" alt="" /></div></div></div><div class="field field-name-field-field-slideshow-t-link field-type-text field-label-above"><div class="field-label">لینک مطلب:&nbsp;</div><div class="field-items"><div class="field-item even">https://www.musicema.com/Alireza-Ghorbani-Bigonah</div></div></div><div class="field field-name-field-slideshow-related-node field-type-node-reference field-label-above"><div class="field-label">مطلب:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/Alireza-Ghorbani-Bigonah">بی گناه</a></div></div></div><div class="field field-name-field-slideshow-related-type field-type-list-float field-label-above"><div class="field-label">نوع مطلب:&nbsp;</div><div class="field-items"><div class="field-item even">track</div></div></div>  </div>

    
  <div class="comments-wrapper comment-wrapper">
  
    
      <div div="comment-form-wrapper well">
      <h2 class="title">افزودن یک دیدگاه جدید</h2>
      <form class="comment-form" action="/comment/reply/406878" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name">
  <label for="edit-name" class="control-label">نام شما </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject">
  <label for="edit-subject" class="control-label">موضوع </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value" class="control-label">Comment <span class="form-required" title="این فیلد ضروری است.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">اطلاعات بیشتر در مورد فرمت‌های متنی</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>هیچ تگ HTML ی مجاز نیست.</li><li>آدرس صفحات وب و آدرس‌های پست الکترونیکی بصورت خودکار به پیوند تبدیل می‌شوند.</li><li>خطوط و پاراگراف‌ها بطور خودکار اعمال می‌شوند.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-5daMN3rUP6eV4aCaOG7UTMmMPy3K8BdkV3BKYF2hOJA" />
<input type="hidden" name="form_id" value="comment_node_slideshow_tamashakhane_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="481364874" />
<input type="hidden" name="captcha_token" value="921cf312dd030911bf8bd04abc1138f7" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LecOhYUAAAAAMuBCMYvlsWmLO5mSINpmL0bXj4C" data-theme="light" data-type="image"></div></div></fieldset>
<input class="btn  form-submit" type="submit" id="edit-submit" name="op" value="ذخیره" /><input class="btn  form-submit" type="submit" id="edit-preview" name="op" value="پیش‌نمایش" /></div></form>    </div> <!-- /#comment-form-wrapper -->
  </div> <!-- /#comments -->

</div>
  </div>
</div>
  </div>

            </div>
            <div class="span5 left-sidebar">
                  <div class="region region-top-left-slide">
    <div id="block-block-35" class="block block-block ads-block">

    
  <div class="content">
    <div class="yn-bnr" id="ynpos-7576"> </div>  </div>
</div>
<div id="block-block-5" class="block block-block ads-block">

    
  <div class="content">
    <div>
	<a href="https://www.musicema.com/Parsa-Esfahani-Bahaneh" target="_blank"><img alt="" src="https://dl.musicema.com/upload/Image/ADS/parsa%20esfahani%20banner.jpg" style="width: 300px; height: 260px;" /></a></div>
  </div>
</div>
  </div>
                <div style="height:18px"></div>
                  <div class="region region-sidebar-left">
    <div id="block-block-10" class="block block-block ads-block">

    
  <div class="content">
    <div>
	<a href="https://www.hostiran.net/" target="_blank"><img alt="" src="https://dl.musicema.com/upload/Image/hostiran.gif" style="width: 300px; height: 35px;" /></a></div>

<div style="height: 10px;">
	 </div>

<table border="0" cellpadding="0" cellspacing="0" dir="ltr" height="209" id="Social Media" width="300">
	<tbody>
		<tr>
			<td colspan="6">
				<img alt="" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_01.png" style="width: 300px; height: 136px;" /></td>
		</tr>
		<tr>
			<td>
				<a href="https://t.me/musicema" target="_blank"><img alt="تلگرام" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_02.png" style="width: 55px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.facebook.com/Musicema" target="_blank"><img alt="فیسبوک" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_03.png" style="width: 47px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.aparat.com/musicema" target="_blank"><img alt="آپارات" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_04.png" style="width: 48px; height: 73px;" /></a></td>
			<td>
				<a href="https://rubika.ir/musicema" target="_blank"><img alt="توییتر" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_051.png" style="width: 46px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.instagram.com/musicema/" target="_blank"><img alt="اینستاگرام" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_06.png" style="width: 49px; height: 73px;" /></a></td>
			<td>
				<a href="https://www.youtube.com/musicema" target="_blank"><img alt="یوتیوب" src="https://dl.musicema.com/upload/Image/Social-Media-Banner_07.png" style="width: 55px; height: 73px;" /></a></td>
		</tr>
	</tbody>
</table>



<div style="height: 10px;">
	 </div>
​​​​<a href="https://www.musicema.com/node/405703" target="_blank"><img alt="" src="https://www.musicema.com/upload/Image/AREAMAN POSTER.jpg" style="width: 300px; height: 360px;" /></a>

<div style="height: 10px;">
	 </div>
​​​​<a href="https://instagram.com/saeid_abdollahi" target="_blank"><img alt="" src="https://www.musicema.com/images/picture/ss.jpg" style="width: 300px; height: 360px;" /></a>

<div style="height: 10px;">
	 </div>

<div style="height: 10px;">
	 </div>
​​​​<a href="https://beeptunes.com/album/575247653/هوای-کوچه" target="_blank"><img alt="" src="https://www.musicema.com/upload/Image/Hk 2.jpg" style="width: 300px; height: 260px;" /></a>

<div style="height: 10px;">
	 </div>
  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form class="search-form" role="search" action="/node/406878" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">فرم جستجو</h2>
    <div class="control-group form-type-textfield form-item-search-block-form">
 <div class="controls"> <input title="عبارت مورد نظر برای جستجو را وارد نمایید." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div></div>
<div class="control-group form-type-select form-item-custom-search-types">
  <label for="edit-custom-search-types" class="control-label">Search for </label>
<div class="controls"> <select class="custom-search-selector custom-search-types form-select" id="edit-custom-search-types" name="custom_search_types"><option value="c-all" selected="selected">همه مطالب</option><option value="c-albums">آلبوم ها</option><option value="c-tracks">قطعات</option><option value="c-news">مطلب</option><option value="c-people">هنرمندان</option><option value="c-video">ویدیو</option><option value="c-concert">کنسرتها</option><option value="c-node_gallery_gallery">گالری</option></select>
</div></div>
<input class="btn  form-submit" type="submit" id="edit-submit--2" name="op" value="جستجو" /><input type="hidden" name="form_build_id" value="form-UxH4tQ0lJI_o0u48pumDPDsQP2d1Jms3MFo2rmQ7v6Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-last-contents-block" class="block block-views">

    <h2 class="block-title">آخرین مطالب</h2>
  
  <div class="content">
    <div class="view view-last-contents view-id-last_contents view-display-id-block view-dom-id-0c4fc416aa164b65d94fe073a9817e00">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">در دیدار با آهنگ‌ساز برجسته عنوان شد </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406881">ارشاد آمادگی خود را برای انتشار آثار «محسن نفر» اعلام کرد </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content"> در حاشیه اجرای گروه کُـر شباهنگ عنوان شد </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406880">معاون حوزه هنری: از موضوع موسیقی هیچ‌وقت عقب ننشسته‌ایم و عقب نخواهیم ‌نشست</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">با دعوت علی رهبری </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406879">رضا فکری در اپرای «مارینسکی» می‌خواند </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">جزئیات فعالیت‌های جدید و کنسرت‌های آینده این خواننده را در «موسیقی ما» بخوانید</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406876">علی یاسینی این روزها چه می‌کند؟</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">به کوشش مهدی نورمحمدی و توسط انتشارات ماهور</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406875">کتاب اخبار و اسناد کلنل علینقی وزیری در مطبوعات عصر قاجار و پهلوی منتشر شد</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content"> با حضور قاسم افشار و عبدالجبار کاکایی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406874">هفتاد و هشتمین نشست تخصصی نقد و بررسی ترانه برگزار می‌شود </a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">در پی انتشار یک استوری از سوی امید حاجیلی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406859">از ابعاد تازه حواشی و بحران مالی مسابقه «بندبازی» پرده برداشته شد</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">گفت‌وگو با خواننده‌ای که همیشه خود را دور از دیگران نگاه داشته است </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406861">محمد معتمدی: حداقل طی چند سال آینده چشم‌انداز خیلی مثبتی در حوزه‌ی موسیقی نمی‌بینم</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">مروز پیکر زنده یاد هوشنگ ابتهاج در رشت به خاک سپرده شد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406860">سایه به وطن بازگشت </a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">مراسم وداع با «هوشنگ ابتهاج» صبح امروز برگزار شد </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406858">وداع با ارغوان </a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">پس از تجربه موفق سریال «همگناه»</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406809">علیرضا قربانی با موسیقی علیرضا افکاری تیتراژ سریال «بی‌گناه» را می‌خواند</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">سایه قرار است به‌زودی آخرین سفرش به ایران را انجام بدهد؛ اما نقشِ او در موسیقی ایران چه بوده است؟‌</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406806">سایه‌ی پدر </a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">با نوازندگی نی سیامک جهانگیری و خوانندگی مظفر شفیعی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406805">انتشارات ماهور آلبوم «در مقام مثنوی» را منتشر کرد </a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">برای دومین بار و در یک رویداد جهانی موسیقی </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406802">«محسن شریفیان» به عنوانِ موسیقی‌دان افسانه‌ای لقب گرفت</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">به نویسندگی، کارگردانی و تهیه‌کنندگی فرید الهامی </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406801">فیلم‌ مستند خنیاگران کوه‌های مقدس (درباره‌ی تاریخ تنبور) به جشنواره‌ی نپال راه یافت </a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">خلاصه‌ای از اظهارات معاون امور هنری در گفت‌وگو با ایرنا:</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406800">محمود سالاری: من نماینده‌ی هنرمندان نیستم، نماینده‌ی دولت جمهوری اسلامی هستم </a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">خواننده‌ی نام‌دار دو قطعه‌ی مشهور مینا و شیرین سوره را به زبان کردی خواند </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406797">همایون شجریان:  جسارتم در اجرای این‌گونه آثار را به پای عشق بی اندازه‌ام بگذارید</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">همایون شجریان در اینستاگرام اعلام کرد </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406794">گروه «سیاوش» در شهرهای تورتنتو، مونترال، ونکوور و کالگار روی صحنه می‌رود </a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">به کارگردانی علی یوسفی مفید، تهیه‌کنندگی عبدالحسین میرداماد</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406793">رضا هلالی نماهنگ «نمره عالی» را منتشر کرد </a></span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even views-row-last">
      
  <div class="views-field views-field-field-rotitr">        <div class="field-content">راه‌حل‌های کیوان ساکت برای جلوگیری از آسیب جسمی نوازندگی</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/406792">«کیوان ساکت» از برگزاری مسترکلاس خود در شهر اصفهان خبر داد</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
            </div>
        </div>
     </div>
    <table width="970" height="43" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="4">
            <img src="https://dl.musicema.com/upload/Image/topfilm1_01.png" width="970" height="43" alt="">
        </td>
    </tr>
</table>

<table width="970" height="107" class="footer-table" border="0" align="center" cellpadding="0" cellspacing="0" id="FILM" dir="ltr">
    <tr>
        <td colspan="2">
            <a href="https://dl.musicema.com/video/Musicema-Movie-Final-620.mp4"><img src="https://dl.musicema.com/upload/Image/topfilm1_05.png" alt="" width="485" height="107" border="0"></a>
        </td>
        <td colspan="2">
            <a href="https://dl.musicema.com/video/Musicema-Clip-Final-620.mp4"><img src="https://dl.musicema.com/upload/Image/topfilm1_06.png" alt="" width="485" height="107" border="0"></a>
        </td>
    </tr>
</table>
<br/>

<table align="center" class="footer-table" width="947" border="0" cellspacing="0" cellpadding="0" dir="ltr">
    <tr>
        <td align="center">
            <a href="module-pagesetter-viewpub-tid-1-pid-3462.html" target="_blank"><img src="/sites/all/themes/musicema/img/musicawards.png" width="947" height="220" border="0"></a>
        </td>
    </tr>
</table>
<br />

<table width="972" border="0" class="footer-table" align="center" cellpadding="20" cellspacing="0" dir="ltr">
    <tr>
        <td width="50%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            <div style="text-align:center; padding-top:0px;">
                <img border="0" src="/sites/all/themes/musicema/img/logo.png" alt="موسیقی ما" title="موسیقی ما"/>
            </div>
            <div style="text-align:center; padding-top:0px;">
                <input type="textbox" style="line-height:20px; height:20px; border:1px solid #d0d0d0; width:250px; color:#a5a5a5; background-color:none;" value="&lt;a href=&quot;https://www.musicema.com&quot;&gt;&lt;img src=&quot;https://www.musicema.com/images/logo.png&quot; style=&quot;border:0&quot; alt=&quot;موسیقی ما&quot; title=&quot;musicema&quot;/&gt;&lt;/a&gt;"/>
            </div>
  <br/>
Copyright 2008-2021 © www.musicema.com <br/>
کلیه حقوق و امتیازات این سایت متعلق به گروه موسیقی ما است |  استفاده از مطالب سایت موسیقی ما تنها با ذکر منبع و تنها برای رسانه‌های داخل کشور که دارای مجوز رسمی از وزارت فرهنگ و ارشاد اسلامی هستند مجاز است</b>

        </td>
        <td width="25%" align="center" valign="middle" style="border-right:dashed; border-color:#CCCCCC; border-right-width:1px">
            
 <script> !function (e, t, a) { "use strict"; var s = t.head || t.getElementsByTagName("head")[0], p = t.createElement("script"); e.certificateBadge = a, p.async = true, p.src = "https://cdn.iwmf.ir/js/certificates/certificate.js", s.appendChild(p) }(window, document, "dark"); </script> 
			 <div id="iwmf-certificate"></div> 
        </td>
        <td width="25%" align="center" valign="middle">
            <!--[$BOTTOM2]-->
    
            <table width="131" height="100" border="0" align="center" cellpadding="0" cellspacing="0" id="rss">
                <tr>
                    <td colspan="9">
                        <img src="/sites/all/themes/musicema/img/RSS_01.png" width="131" height="9" alt="">
                    </td>
                </tr>
                <tr>
                    <td>
                        <a href="https://www.musicema.com/rss/world" target="_blank">
                            <img src="/sites/all/themes/musicema/img/RSS_02.png" alt="" width="22" height="77" border="0">
                        </a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_03.png" width="4" height="91" alt="">
                    </td>
                    <td>
                        <a href="https://www.musicema.com/rss/concerts" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_04.png" alt="" width="23" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_05.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="https://www.musicema.com/rss/albums" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_06.png" alt="" width="21" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_07.png" width="6" height="91" alt="">
                    </td>
                    <td>
                        <a href="https://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_08.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                    <td rowspan="2">
                        <img src="/sites/all/themes/musicema/img/RSS_09.png" width="5" height="91" alt="">
                    </td>
                    <td>
                        <a href="https://www.musicema.com/rss/news" target="_blank"><img src="/sites/all/themes/musicema/img/RSS_10.png" alt="" width="22" height="77" border="0"></a>
                    </td>
                </tr>
                <tr>
                    <td><img src="/sites/all/themes/musicema/img/RSS_11.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_12.png" width="23" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_13.png" width="21" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_14.png" width="22" height="14" alt=""></td>
                    <td><img src="/sites/all/themes/musicema/img/RSS_15.png" width="22" height="14" alt=""></td>
                </tr>
            </table>
        </td>
    </tr>
</table>
<br/>



  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39283581-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
  	  	<h1>دانلود بی گناه | موسیقی ما</h1>

</body>
</html>
